Clignotant tc1

Clignotant tc1

Messagede Rsnico » Mar 22 Mar 2016 22:42

Salut je voudrai savoir si il y a aurai un relais pour clignotant sur les taunus tc1 ?
Je m explique contact coupe j ai bien les veilleuses qui s allume quand j actionne les clignotant
Contact mis pas de clignotant rien de marche j ai bien 12v au commodo
Je mets du 12v en direct sur les fils derriere commodo les ampoule avant arriere s'allume mais pas de bruit relais qui claque rien :oops:
Pareil pas de warning
Si vous avez une idée
Rsnico
 
Messages: 10
Inscription: Lun 22 Sep 2014 20:26

Re: Clignotant tc1

Messagede Erwin » Mer 23 Mar 2016 08:17

Salut à toi !

Rsnico a écrit:Je m explique contact coupe j ai bien les veilleuses qui s allume quand j actionne les clignotant
:?: :?: :?:

si tu actionnes les clignotants, tu ne devrais pas avoir de veilleuses.

Ensuite, as tu testé si tu avais du jus au niveau des ampoules ? Il se peut que ce soit ta centrale clignotant qui merde, ou un fil débranché.

Ta taunus c'est quelle finition ? Car je crois bien que les schémas électrique diffèrent selon le modèle.
Avatar de l’utilisateur
Erwin
 
Messages: 215
Inscription: Jeu 29 Mai 2014 13:29
Localisation: Abbeville, Some

Re: Clignotant tc1

Messagede Rsnico » Mer 23 Mar 2016 11:41

Ma taunus et une tc1 glx j ai bien le relais dans aile avant gauche qui claque quand je mets les phare et plein phare
Pour les veilleuse qui s'allume je croit que c est normale c était une option les veilleuse s'allume que du d un cote ou je mets les clignotant ( droite gauche ) je pense que mon commodo marche
Aurais t'il un relais de cache derrière le tableau bord ? Ou simplement celui dans l aile ...??
Après pas de jus au niveau des ampoule clignotant :evil:
Rsnico
 
Messages: 10
Inscription: Lun 22 Sep 2014 20:26

Re: Clignotant tc1

Messagede Matttaunus » Mer 23 Mar 2016 12:37

Il y a une centrale clignotants cachée dans le tableau de bord, c'est peut-être ça le problème. Mais sur la mienne quand elle a grillé (c'était un truc déjà bricolé et qui se baladait) les clignotants ne fonctionnaient plus mais les warnings si, ça ne devait pas être la même centrale.
Avatar de l’utilisateur
Matttaunus
 
Messages: 281
Inscription: Dim 19 Aoû 2012 13:25

Re: Clignotant tc1

Messagede Erwin » Mer 23 Mar 2016 17:24

J'ai une TC1 GXL et je n'ai pas de veilleuse qui s'allume quand je met les clignotants, après peut être un truc rajouté avant...

Si tu n'as pas de jus aux arrivées des ampoules, il y a de fortes chances pour que ce soit la centrale clignotant qui merde. Facile à changer, pas trop cher je crois bien, après il faudrait tester le jus a ses arrivées.
Sinon ca peut être une patte du relais qui s'est détachée, essaye de bien enfoncer les fils etc à ce niveau là ;)
Avatar de l’utilisateur
Erwin
 
Messages: 215
Inscription: Jeu 29 Mai 2014 13:29
Localisation: Abbeville, Some

Re: Clignotant tc1

Messagede grantaunus » Mer 23 Mar 2016 17:39

Salut.
J’ai eu le même problème !
Ils s'est avéré, après avoir farfouillé dans le tableau de bord, que mon relais était simplement claqué. Je ne pense pas que c'était celui d'origine non plus sur la mienne (un warning étant "bricolé" dessus)
Je l'ai remplacé par un relais clignotant Renault provenant d'une super 5 (le même que sur R19 ou autre Renault de l'époque).

Pour les veilleuses, de mémoire les miennes s'allument aussi quand les clef ne sont pas sur le contact. Et seulement du côté où le clignotant est mis.

Vu ton dernier message change le relais de tableau de bord! Moi l'ancien était cylindrique et transparent (c'est d'ailleurs comme ça que j'ai vu qu'il était mort), mais sinon il sont souvent carré et noir.
Va en chercher un dans une casse sur une R19 ou super 5, tu sera sur que ça concorde comme ça.

Bon courage ;)
grantaunus
 
Messages: 51
Inscription: Dim 13 Juil 2014 17:46

Re: Clignotant tc1

Messagede Rsnico » Mer 23 Mar 2016 19:43

Voilà c est fait merci pour vos réponse :D :D
Donc il y'a bien le relais de clignotant qui ce cache derrière le tableau bord qui et noir
Changement du relais et tout remarche 8-)
Merci en tout cas pour le coup de mains

Je reviendrai vers vous car j ai d autre petit soucis :(
Rsnico
 
Messages: 10
Inscription: Lun 22 Sep 2014 20:26

Re: Clignotant tc1

Messagede Erwin » Mer 23 Mar 2016 20:59

Ahhhh tant mieux !! :fete:
Si ce sont les relais d'origine pas étonnant, à force ca lache ^^

Hésites pas pour toutes questions !
Avatar de l’utilisateur
Erwin
 
Messages: 215
Inscription: Jeu 29 Mai 2014 13:29
Localisation: Abbeville, Some

Re: Clignotant tc1

Messagede bru70s » Jeu 24 Mar 2016 08:31

peux-tu mettre une photo de ce relais stp?
have no way as way, no limitation as limitation
Avatar de l’utilisateur
bru70s
 
Messages: 7760
Inscription: Mar 12 Oct 2010 22:48
Localisation: Guyancourt 78 et Maiziere 58


Retourner vers Intérieurs

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron