Elle broute , gros souci. :(

Elle broute , gros souci. :(

Messagede defakto69 » Lun 16 Juil 2018 20:54

Bonjour chers amis du club Taunus.
Ma Taunus GXL V6 2litres à semble t'il un gros souci.
Nous avons fait comme à notre habitude une sortie Funk Mobile (c'est un bal funk que nous faisons dans l'espace public avec mon autocaravanne).
À l'aller tout marche impeccable.Au retour vers 23h30 un gros orage s'abbat sur nous au moment de la fin de notre prestation. Donc on remballe et là le drame. La Taunus démarre à peine et cale systématiquement.Elle tiens pas le ralenti.on à tous essayé , cable, star pilote ect ect.
Rien à faire j'ai du la laisser sur place.
Manque de bol ,j'avais d'autres contrats alors je l'ai laisser une semaine là où je l'ai laisser. ( J'étais pas bien toute la semaine).
Puis à mon retour, j'ai refait entièrement l'allumage : bougie,, j'ai gratté la tête de Delco, le doigt d'allumage et le le reste mais rien à faire. Tjrs pareil. Elle démarre à peine et tiens pas le ralenti. Du coup je teste l'arrivé d'essence. Oui la pompe à essence marche bien. Le filtre à essence est neuf. Rien de se côté là. Du coup je m'attaque au double corps solex ,je me suis dit que c'était forcément le mélange dans le carbu qui déconne. J'enlève le carbu, je l'enmene chez moi ,je le nétoie entièrement ,je change les joints,soufflé au pistolet à air tout les trous ect. Je le remonte et la tjrs rien. Je deviens fou alors j'insiste et après une bonne quinzaine de fois et de star pilote elle démarre !!!!
Mais il y a un souci. Elle broute de oufff, je suis obligé d'être en surrégime.en permanence sur l'accélérateur. J'ai galérer pour rentrer chez moi . Je pouvais que rester en premiere ou en seconde. J'ai fait 15 kilomètres comme ça. Une galère .Malgré cela , le moteur n'a pas chauffer et aucune mayonnaise apparente lorsque j'ai lever le capot.
Le mystère de la panne reste entier pour moi.
Avez vous une piste ?
Lors de la conduite parfois cela faisais carrément des pétards et de la fumée par alternance. Très étrange. Je me demande si des gamins aurais pas mis quelque chose dans mon réservoir. :(
Merci de votre aide.
defakto69
 
Messages: 23
Inscription: Dim 29 Déc 2013 12:23
Localisation: Feyzin

Re: Elle broute , gros souci. :(

Messagede SYLVAINTC2 » Mar 17 Juil 2018 13:03

Salut a tu remplacé ton condensateur ?
Avatar de l’utilisateur
SYLVAINTC2
 
Messages: 817
Inscription: Sam 19 Avr 2014 17:56
Localisation: VILLEMONBLE 93250

Re: Elle broute , gros souci. :(

Messagede defakto69 » Ven 20 Juil 2018 11:07

Salut Sylvain.
Non. J'ai pas changer le condensateur.
Qu'est ce que c'est le condensateur ?
C'est où ? Et quel est sa fonction ?
Merci infiniment.
:)
AK
defakto69
 
Messages: 23
Inscription: Dim 29 Déc 2013 12:23
Localisation: Feyzin

Re: Elle broute , gros souci. :(

Messagede bouvelle2000 » Ven 20 Juil 2018 12:35

Bonjour,

Le condensateur est accroché sur le boîtier de l'allumeur.

Regarde sur le topic "un classique : le règlage de l'allumage" viewtopic.php?f=8&t=649

Sur la 3ème photo, en bas, à droite, juste à côté du fil vers, tu as un petit cylindre. C'est le condo....

On en trouve facilement chez Oscaro.
bouvelle2000
 
Messages: 30
Inscription: Lun 22 Nov 2010 13:35

Re: Elle broute , gros souci. :(

Messagede defakto69 » Mer 25 Juil 2018 10:39

Merci de votre aide.
J'ai commander un condo.
Je vais essayer ça. Je croise les doigts .
J'ai un contrat avec ma Ford Taunus GXL pour faire un bal funk. J'ai bien peur qu'elle ne sera pas prête pour le 3 Août.
Est-ce que quelqu'un serais prêt à me louer sa Ford Taunus pour le 3 Août ? Je suis à Feyzin vers Lyon.
Help.
AK
defakto69
 
Messages: 23
Inscription: Dim 29 Déc 2013 12:23
Localisation: Feyzin

Re: Elle broute , gros souci. :(

Messagede defakto69 » Mar 31 Juil 2018 12:12

Bonjour Sylvain 2,
J'ai reçu le condo ,je l'ai changé et c'est tjrs pareil.
Je dois insisté au démarrage avec du star pilote et par moment elle démarre puis le moteur s'éteind de suite après.
Quand j'insiste au démarre cela fait des pétards dans le pot d'échappement et et des retour de flamme au niveau du carbu. C'est fou.
Je comprends pas d'où le problème peu venir.
Cher amis Taunusien.
Help help il faut qu'elle soit réparer pour le 3 Août.
:(
Merci de votre aide .
AK
defakto69
 
Messages: 23
Inscription: Dim 29 Déc 2013 12:23
Localisation: Feyzin

Re: Elle broute , gros souci. :(

Messagede kiss » Mer 1 Aoû 2018 11:27

Bonjour , tu devrais poser tes questions sur le facebook du club taunus. tu aura plus de reponses il plus plus actif que le forum :lol:
kiss
 
Messages: 42
Inscription: Mar 21 Juil 2015 18:51

Re: Elle broute , gros souci. :(

Messagede defakto69 » Lun 29 Oct 2018 10:26

Bon ,j'ai pas réussi a la remettre en route en Août . J'étais dégoutté.
là je m'y remets , faut qu'elle démarre.
J'ai mis un autre carbu pour savoir si ça pouvais venir de là et puis non , tjrs pareil.
C'est donc bien ce foutu allumage .
Petite question sur le V6 2.0 , c'est quoi le sens des câbles des bougies ? j'ai peu être inversé un câble . je sais plus quoi vérifié.
Au démarre maintenant avec l'hiver qui pointe son nez elle démarre pas. Des retours de flamme se font dans le carbu et des pets dans le pot et c'est tout .
Pour infos j'ai changer les vis platiné et régler avec une cale à 0.4 , donc c'est pas ça non plus. :(
Help
AK
defakto69
 
Messages: 23
Inscription: Dim 29 Déc 2013 12:23
Localisation: Feyzin

Re: Elle broute , gros souci. :(

Messagede SYLVAINTC2 » Lun 29 Oct 2018 11:24

1/4 2/5 3/6 pour le cablage des bougies
Ordre allumage.jpg
Ordre allumage.jpg (69.42 Kio) Vu 138 fois
le doit face au 1 de la tête de delco et le piston 1 en haut avec le repaire de la poulie basse en face du repaire sur le bloc moteur
Avatar de l’utilisateur
SYLVAINTC2
 
Messages: 817
Inscription: Sam 19 Avr 2014 17:56
Localisation: VILLEMONBLE 93250


Retourner vers Taunus TC1

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

cron