Page 1 sur 1

problème avec la commande d'accélérateur

MessagePosté: Dim 5 Nov 2017 19:43
de defakto69
Bonsoir,
Après 3 jour de restauration et entretien de ma Ford Taunus v6 2.0 , il me reste un souci que j'arrive pas a résoudre.
Lorsque que la voiture démarre , la commande d'accélérateur reste bloqué en surrégime.
Au début je pensais que c'etais le carbu. Je l'ai sorti et je lui ai refait une petite jeunesse: changement de joint ,vinaigre blanc , air comprimé dans les trou ect .
Puis après le remontage ,toujours le même problème. Rhrrr. Alors je me suis dit que c'étais le câble de commande d'accélérateur qui déconne.
J’enlève le câble et j'essaye de démarrer avec l’assistance d'un ami qui gère en manuel la commande d'accélérateur et toujours pareil , même problème.
Du coup c'est pas le câble. Est-ce la pompe de reprise ? j'ai pourtant inspecter la pompe de reprise et je comprends pas le problème.Cela semble aller bien.
Lorsque que la voiture tourne pas , tout va bien , mon câble tire bien, il tire la commande d'accélérateur et lorsqu'on relâche la pédale, la commande d'accélérateur reviens parfaitement jusqu'en buté de la vis de ralentit.
Mais quand la voiture démarre ,rien ne va plus , dès que j’accélère la commande d'accélérateur reviens pas.
La je donne ma langue au chat .Je comprends pas . Help me les amis taunusien.
Merci d'avance.
AK

Re: problème avec la commande d'accélérateur

MessagePosté: Mar 7 Nov 2017 17:17
de rs2000
Et la vis de ralentis elle serait pas a fond par hazard?

Re: problème avec la commande d'accélérateur

MessagePosté: Mar 7 Nov 2017 19:29
de Lysander
le starter automatique doit forcer l'accélérateur, essaye de le désaccoupler sans ouvrir le circuit de refroidissement. sans le filtre à air tu dois voir s'il bascule . à froid le clapet d'air est partiellement fermé et s'ouvre à mesure que le moteur chauffe.

Re: problème avec la commande d'accélérateur

MessagePosté: Mer 8 Nov 2017 23:05
de yann
exact, je pense pareil,ca doit etre un soucis interne au carbu,lié tres certainement au starter,au pire lié a une depression d'air si le carbu en est pourvu
il faudrait peut etre verifier tout les jeux des papillons et des pieces en mouvements qui touchent de pres ou de loin au cable d'accelerateur

Re: problème avec la commande d'accélérateur

MessagePosté: Dim 12 Nov 2017 11:03
de SYLVAINTC2
Le câble ne coince pas? peut-être un ressort de rappelle HS ou starter auto qui vas mal :?

Re: problème avec la commande d'accélérateur

MessagePosté: Mer 22 Nov 2017 18:06
de Mathieu29
Vérifier le ressort de rappel en premier est une bonne idée

Re: problème avec la commande d'accélérateur

MessagePosté: Mer 1 Aoû 2018 07:56
de defakto69
oups je viens de voir que j'avais pas répondu.
Oui c'etais bien le ressort de rapelle qui etait cassé.
Merci a vous.