Recherche module allumage V6 2.0

Re: Recherche module allumage V6 2.0

Messagede milanz » Ven 6 Jan 2017 11:54

La panne est devenue intermittente, j'ai donc pulvérisé du WD40 sur toutes les connections dans le compartiment moteur et sous la colonne de direction au niveau des relais, fusibles et prises.Donc elle est maintenant capable de démarrer et de tourner.Je suis en phase de fiabilisation.Le terminal non utilisé envoi du 12V pendant que la clé est en position 3 et sert à avancer l'allumage de 10 degrés pour faciliter le démarrage d'après ce lien: http://www.turbosport.co.uk/showthread.php?t=159127. Mais ça marche sans et n'était pas la cause du problème.
milanz
 
Messages: 41
Inscription: Dim 20 Mar 2011 16:24

Re: Recherche module allumage V6 2.0

Messagede yann » Ven 6 Jan 2017 19:58

cool ca!! 8-)

apres des decennies,on ne s'etonnera pas de faux contacts aux connections electriques sur l'ensemble du systeme electrique,mais quand on en a,ca peut prendre des proportions dingues et decourager ;)

je suis bien content pour toi que tu ais enfin trouver le soucis a priori
yann
 
Messages: 168
Inscription: Sam 2 Mai 2015 01:41

Re: Recherche module allumage V6 2.0

Messagede milanz » Jeu 26 Jan 2017 23:09

Mon problème moteur n'est pas réglé. Les 2 bougies des cylindres 3 et 6 s'encrassent et ne font pas exploser le mélange. Le moteur tourne sur 4 cylindres.
L'étincelle arrive aux bougies. SI je nettoie les bougies moteur à chaud ça tourne normalement. Mais à chaque démarrage à froid le problème se produit.
Je penche en faveur d'un problème de starter automatique.A froid le volet de départ ferme bien et à chaud il est ouvert.Le starter comporte un ressort en spirale dans un boitier plastique retenu par 3 vis et alimenté électriquement depuis l'alternateur.Je dois vérifier la membrane qui est sur l'axe de commande du volet de départ. Je dois aussi vérifier le mécanisme de ralenti accéléré.
milanz
 
Messages: 41
Inscription: Dim 20 Mar 2011 16:24

Re: Recherche module allumage V6 2.0

Messagede milanz » Ven 27 Jan 2017 20:09

La membrane du volet de départ est bonne, j'ai déjà refait le joint de la capsule du bilame. Le faisceau des fils de bougies est ok ainsi que tout le reste que j'ai pu tester.Je vais peut-être devoir nettoyer le carbu avec un produit avant démontage.
milanz
 
Messages: 41
Inscription: Dim 20 Mar 2011 16:24

Re: Recherche module allumage V6 2.0

Messagede milanz » Sam 28 Jan 2017 23:23

En fait le joint carton de la capsule du bilame est suspect, je l'avait refait il y a quelques années mais je vais le refaire car à l'époque il provoquait des symptômes comparables d'engorgement très prononcé du moteur juste après le démarrage à froid.
Dernière édition par milanz le Lun 30 Jan 2017 05:03, édité 1 fois.
milanz
 
Messages: 41
Inscription: Dim 20 Mar 2011 16:24

Re: Recherche module allumage V6 2.0

Messagede Requiem » Dim 29 Jan 2017 02:09

Désolé de ne pas te répondre plus...

Et merci de continuer à poster malgré tout tes avancées!
Avatar de l’utilisateur
Requiem
 
Messages: 2923
Inscription: Jeu 11 Nov 2010 12:10
Localisation: Charente - LaRochefoucauld

Re: Recherche module allumage V6 2.0

Messagede milanz » Sam 4 Fév 2017 01:01

Je t'en prie. Après changement du joint de capsule du bilame ça tourne bien dès le départ à froid puis à chaud. Seul problème, le ralenti reste accéléré à chaud.J'ai sorti le starter du carbu pour le nettoyer et ne vois pas d'où vient le problème.Il n'y a plus guère que la membrane à dépression du volet de départ qui peut poser problème.A suivre.
milanz
 
Messages: 41
Inscription: Dim 20 Mar 2011 16:24

Re: Recherche module allumage V6 2.0

Messagede yann » Sam 4 Fév 2017 01:34

tu as bien avancer !!

a priori cette fois tu as trouver ton soucis,pour le ralenti qui reste acceleré ,peut etre la membrane mais ca peut aussi etre le reglage de richesse qui est a revoir avec tout qui est fonctionnel desormais,peut etre aussi une pieces grippée un peut et qui a du mal a revenir en position apres l'arret du starter


tu y est presque 8-)
yann
 
Messages: 168
Inscription: Sam 2 Mai 2015 01:41

Re: Recherche module allumage V6 2.0

Messagede milanz » Ven 10 Fév 2017 17:45

Merci pour votre soutien. Depuis le démontage du starter auto et son nettoyage le problème semble résolu: après quelques minutes de roulage et mise en température un coup de gaz fait redescendre le ralenti accéléré à son régime normal.Les coupables étaient donc le module d'allumage et le starter auto et en particulier le joint de la capsule thermostatique.Pour en arriver à cette conclusion j'ai tout de même remplacé pas mal de pièces dont allumeur, rotor, tête de delco et pompe à essence et testé quelques autres mais aujourd'hui ça fonctionne.Je reste prudent et attends de voir comment ça tient dans le temps.
milanz
 
Messages: 41
Inscription: Dim 20 Mar 2011 16:24

Re: Recherche module allumage V6 2.0

Messagede yann » Sam 11 Fév 2017 02:35

bon certaines pieces que tu as remplacées sont du domaine du consomable donc c'est un moindre mal,elles seront plus a faire mais c'est dommage pour certaines autres que tu as du te procurer et qui risques de te rester en stock pendant un moment car elles lachent pas souvent,mais au moins tu as fini par avoir raison de ton soucis et tu as conserver ton auto,beaucoup auraient jeter l'eponge et se seraient debarrasser de la voiture

c'est la qu'on voit la difference entre la passion(perseverence) et simplement l'envie de rouler a la mode du moment,en ancienne en ce moment ^^(on debarrasse tout a la moindre prise de tete)

chapeau bas 8-) pour l'ardeur a remettre ta belle sur la route :jaime:
yann
 
Messages: 168
Inscription: Sam 2 Mai 2015 01:41

PrécédenteSuivante

Retourner vers Taunus TC3

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité