Problème démarrage moteur, calaga allumage, ou autre???

Re: Problème démarrage moteur, calaga allumage, ou autre???

Messagede bru70s » Lun 17 Aoû 2015 18:40

ton carbu est tel que tu l'as démonté? :shock: :shock:
on dirait qu'il est neuf
pour l'allumeur, je ne sais pas mais ça me parait zarb
have no way as way, no limitation as limitation
Avatar de l’utilisateur
bru70s
 
Messages: 7760
Inscription: Mar 12 Oct 2010 22:48
Localisation: Guyancourt 78 et Maiziere 58

Re: Problème démarrage moteur, calaga allumage, ou autre???

Messagede gege » Lun 17 Aoû 2015 19:56

Oui, je l'ai démonté et c'était comme ça dedans, j'ai juste soufflé partout pour être sûr qu'il n'y ait aucune merdouille...
gege
 
Messages: 17
Inscription: Lun 17 Aoû 2015 08:10

Re: Problème démarrage moteur, calaga allumage, ou autre???

Messagede gege » Mar 25 Aoû 2015 09:33

Bon, j'ai commandé la pochette carbu. Toutes les membranes sont changées. J'ai RE changé les bougies, le faisceau d'allumage est neuf.

J'ai une bonne étincelle bleue aux 6 bougies. Mais impossible de caler l'allumage correctement. A la lampe strobo, il y a une variation énorme. Et pourtant, l'allumeur est calé au plus juste, si je le tourne dans un sens, trop d'avance, si je tourne dans l'autre sens, trop de retard... Et calé au "plus mieux", des détonations au carbu à la moindre sollicitation de la pédale...

Autre phénomène, elle tient le ralenti en P et N (ah oui, boîtoto), elle tient le ralenti en D, R et autres vitesse, mais dès que j'appuie sur l'accélérateur (pour avancer ou réculer donc), ça cale direct, impossible de faire 1 mètre...

Le jeu aux soupapes et bon (j'ai encore refait l'écartement des culbu pour être sûr), 0.35 ADM et 0.40 ECH.

1 ou plusieurs soupapes cassées???

Désolé, le son de mon portable sature rapidement...

https://youtu.be/3r4kWxTCO8U

https://youtu.be/7R9Z6GIX114
gege
 
Messages: 17
Inscription: Lun 17 Aoû 2015 08:10

Re: Problème démarrage moteur, calaga allumage, ou autre???

Messagede BenderX3 » Mer 21 Mar 2018 16:45

Salut gege as tu réussi à résoudre ton problème ? J'ai le même soucis sur la mienne voir pire mais avec les mêmes symptômes
Avatar de l’utilisateur
BenderX3
 
Messages: 122
Inscription: Dim 9 Mar 2014 00:54
Localisation: Nord

Re: Problème démarrage moteur, calaga allumage, ou autre???

Messagede gege » Mer 21 Mar 2018 21:18

Yop. La voiture est vendue depuis septembre 2016.
Et en fait, j'ai changé le moteur. Il semblerait que l'allumeur soit une cause possible. Le mien avait soit disant été refait, mais après l'avoir ouvert, j'ai eu un gros doute...
gege
 
Messages: 17
Inscription: Lun 17 Aoû 2015 08:10

Re: Problème démarrage moteur, calaga allumage, ou autre???

Messagede Matttaunus » Jeu 22 Mar 2018 18:10

J'ai eu un problème similaire il n'y a pas longtemps dont la cause était si simple que ça m'étonne qu'elle n'ait pas déjà été mentionnée ici. Du coup je dis peut-être une bêtise mais au cas où autant vérifier, c'était donc le condensateur d'allumage qui était en train de lâcher.
Avatar de l’utilisateur
Matttaunus
 
Messages: 290
Inscription: Dim 19 Aoû 2012 13:25

Re: Problème démarrage moteur, calaga allumage, ou autre???

Messagede gege » Jeu 22 Mar 2018 18:35

J'étais passé en allumage électronique, comme sur ma Mustang, mais toujours pareil pour ma part...
gege
 
Messages: 17
Inscription: Lun 17 Aoû 2015 08:10

Précédente

Retourner vers Mécanique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron